<!DOCTYPE html><html lang="en-US"><head><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta charset="UTF-8"><meta name="theme-color" content="#009ee4"><meta http-equiv="X-UA-Compatible" content="IE=edge"><style media="all">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</style><title>Fartuun Aadan iyo Ilwaad Elman oo ku guuleystay abaal-marin caalami ah.</title><link rel="icon" href="data:,"><link rel="preload" as="image" href="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img/https://somaliweyn.org/wp-content/uploads/2022/09/FB_IMG_1664449536321-720x470-1-150x150.jpg" /><link rel="preload" as="image" href="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img/https://somaliweyn.org/wp-content/uploads/2022/09/FB_IMG_1664450016258-720x470-1-150x150.jpg" /><link rel="preload" as="image" href="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img/https://somaliweyn.org/wp-content/uploads/2022/09/00f7b6ab-9132-4af9-b691-c2bf063bec5f-150x150.jpg" /><link rel="preload" as="image" href="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img/https://somaliweyn.org/wp-content/uploads/2022/09/3113f56e-2c31-4bbd-b215-b5b26974367e-150x150.jpg" /><link rel="preload" as="image" href="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img/https://somaliweyn.org/wp-content/uploads/2022/09/2022929638000195526083544-150x150.jpg" /><link rel="preload" as="image" href="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img/https://somaliweyn.org/wp-content/uploads/2022/09/FB_IMG_1664449536321-720x470-1-300x196.jpg" /><link rel="preconnect" href="//cdnjs.cloudflare.com"><link rel="preconnect" href="//cloudflare.com"><link rel="preconnect" href='//shortpixel.com' /><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://stats.g.doubleclick.net"><link rel="preconnect" href="https://sp-ao.shortpixel.ai"><link rel="preconnect" href="https://www.google.com"><meta name='robots' content='max-image-preview:large' /><meta name="description" content="
STOCKHOLM — Fartuun Aadan iyo Ilwaad Elman, oo ah laba gabar oo Soomaali ah oo u dhaq-dhaqaaqa xuquuqda aadanaha, ayaa maanta ku guuleystey abaalmarinta Right Livelihood Award ee Sweden, taasi oo Sweden ay u aragto beddelka abaalmarinta Nobel-ka."/><meta property="og:locale" content="en_us"/><meta property="og:site_name" content="Somaliweyn"/><meta property="og:url" content="https://somaliweyn.org/2022/09/29/fartuun-aadan-iyo-ilwaad-elman-oo-ku-guuleystay-abaal-marin-caalami-ah/"/><meta property="og:title" content="Fartuun Aadan iyo Ilwaad Elman oo ku guuleystay abaal-marin caalami ah."/><meta property="og:type" content="article"/><meta property="og:image" content="https://somaliweyn.org/wp-content/uploads/2022/09/013b0000-0aff-0242-2c7c-08daa208c58f_cx0_cy3_cw0_w408_r1_s.webp"/><meta property="article:section" content="Wararka"/><meta property="og:description" content="
STOCKHOLM — Fartuun Aadan iyo Ilwaad Elman, oo ah laba gabar oo Soomaali ah oo u dhaq-dhaqaaqa xuquuqda aadanaha, ayaa maanta ku guuleystey abaalmarinta Right Livelihood Award ee Sweden, taasi oo Sweden ay u aragto beddelka abaalmarinta Nobel-ka."/><meta name="twitter:card" content="summary"/><meta name="twitter:url" content="https://somaliweyn.org/2022/09/29/fartuun-aadan-iyo-ilwaad-elman-oo-ku-guuleystay-abaal-marin-caalami-ah/"/><meta name="twitter:title" content="Fartuun Aadan iyo Ilwaad Elman oo ku guuleystay abaal-marin caalami ah."/><meta name="twitter:description" content="
STOCKHOLM — Fartuun Aadan iyo Ilwaad Elman, oo ah laba gabar oo Soomaali ah oo u dhaq-dhaqaaqa xuquuqda aadanaha, ayaa maanta ku guuleystey abaalmarinta Right Livelihood Award ee Sweden, taasi oo Sweden ay u aragto beddelka abaalmarinta Nobel-ka."/><meta name="twitter:image" content="https://somaliweyn.org/wp-content/uploads/2022/09/013b0000-0aff-0242-2c7c-08daa208c58f_cx0_cy3_cw0_w408_r1_s.webp"/><link rel="alternate" type="application/rss+xml" title="Fartuun Aadan iyo Ilwaad Elman oo ku guuleystay abaal-marin caalami ah. Feed" href="https://somaliweyn.org/feed/" /></head><body><div id="mySidenav" class="sidenav"> <a href="#" class="closebtn" onclick="closeNav()">&times;</a> <a href="https://somaliweyn.org">Home</a><a href="https://somaliweyn.org/privacy">Privacy</a><a href="https://somaliweyn.org/about">About Us</a><a href="https://somaliweyn.org/contact">Contact Us</a><a href="https://somaliweyn.org/"><i class="icon-home" alt="Home"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 6.453l9 8.375v9.172h-6v-6h-6v6h-6v-9.172l9-8.375zm12 5.695l-12-11.148-12 11.133 1.361 1.465 10.639-9.868 10.639 9.883 1.361-1.465z"/></svg></i></a><a href="https://somaliweyn.org/category/wararka/">Wararka</a><a href="https://somaliweyn.org/category/sports/">Sports</a><a href="https://somaliweyn.org/category/news-english/">News English</a></div> <script>new PerformanceObserver((entryList)=>{for(const entry of entryList.getEntriesByName('first-contentful-paint')){console.log('FCP candidate:',entry.startTime,entry);}}).observe({type:'paint',buffered:true});</script> <div class="header"><div class="ad"></div><div class="top-menu"><div class="top-menu-body"> <a href="https://somaliweyn.org">Home</a><a href="https://somaliweyn.org/privacy">Privacy</a><a href="https://somaliweyn.org/about">About Us</a><a href="https://somaliweyn.org/contact">Contact Us</a></div></div><div class="topnav"><div class="topnav-body"><div class="top-logo"><a aria-label="logo" href="https://somaliweyn.org"><noscript><img decoding="async" alt="Somaliweyn" src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img/https://somaliweyn.org/wp-content/plugins/speeder/images/mlogo3.png" /></noscript><img decoding="async" class="lazyload" alt="Somaliweyn" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img/https://somaliweyn.org/wp-content/plugins/speeder/images/mlogo3.png" /></a></div><div class="menu-main-container"><ul id="menu-main" class="nav"><li id="menu-item-3445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3445"><a href="https://somaliweyn.org/"><i class="icon-home" alt="Home"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 6.453l9 8.375v9.172h-6v-6h-6v6h-6v-9.172l9-8.375zm12 5.695l-12-11.148-12 11.133 1.361 1.465 10.639-9.868 10.639 9.883 1.361-1.465z"/></svg></i></a></li><li id="menu-item-3447" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3447"><a href="https://somaliweyn.org/category/wararka/">Wararka</a></li><li id="menu-item-3448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3448"><a href="https://somaliweyn.org/category/sports/">Sports</a></li><li id="menu-item-3449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3449"><a href="https://somaliweyn.org/category/news-english/">News English</a></li></ul></div></div></div></div><div id="header" class="header-overlay"> <a aria-label="Menu" class="menu" href="#" onclick="openNav()"> <svg width="25" height="25" viewBox="0 0 25 25"> <line stroke-width="2" x1="10" y1="50" x2="90" y2="50" class="line"></line> <filter id="dropshadow" x="-2" y="-2" width="200" height="200"> <feGaussianBlur stdDeviation="1"></feGaussianBlur> </filter> <path class='path blur' d="M 3 5 A 1.0001 1.0001 0 1 0 3 7 L 21 7 A 1.0001 1.0001 0 1 0 21 5 L 3 5 z M 3 11 A 1.0001 1.0001 0 1 0 3 13 L 21 13 A 1.0001 1.0001 0 1 0 21 11 L 3 11 z M 3 17 A 1.0001 1.0001 0 1 0 3 19 L 21 19 A 1.0001 1.0001 0 1 0 21 17 L 3 17 z" /> <path d="M 3 5 A 1.0001 1.0001 0 1 0 3 7 L 21 7 A 1.0001 1.0001 0 1 0 21 5 L 3 5 z M 3 11 A 1.0001 1.0001 0 1 0 3 13 L 21 13 A 1.0001 1.0001 0 1 0 21 11 L 3 11 z M 3 17 A 1.0001 1.0001 0 1 0 3 19 L 21 19 A 1.0001 1.0001 0 1 0 21 17 L 3 17 z"></path> <defs> </defs> </svg> </a><div class="logo"><noscript><img decoding="async" alt="Somaliweyn" src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img/https://somaliweyn.org/wp-content/plugins/speeder/images/mlogo3.png" /></noscript><img decoding="async" class="lazyload" alt="Somaliweyn" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img/https://somaliweyn.org/wp-content/plugins/speeder/images/mlogo3.png" /></div> <a aria-label="Close" class="close" href="#" onclick="history.back();"> <svg width="25" height="25" viewBox="0 0 25 25"> <line stroke-width="2" x1="10" y1="50" x2="90" y2="50" class="line"></line> <filter id="dropshadow1" x="-2" y="-2" width="200" height="200"> <feGaussianBlur stdDeviation="1"></feGaussianBlur> </filter> <path class="path blur" d="M 4.7070312 3.2929688 L 3.2929688 4.7070312 L 10.585938 12 L 3.2929688 19.292969 L 4.7070312 20.707031 L 12 13.414062 L 19.292969 20.707031 L 20.707031 19.292969 L 13.414062 12 L 20.707031 4.7070312 L 19.292969 3.2929688 L 12 10.585938 L 4.7070312 3.2929688 z"></path> <path d="M 4.7070312 3.2929688 L 3.2929688 4.7070312 L 10.585938 12 L 3.2929688 19.292969 L 4.7070312 20.707031 L 12 13.414062 L 19.292969 20.707031 L 20.707031 19.292969 L 13.414062 12 L 20.707031 4.7070312 L 19.292969 3.2929688 L 12 10.585938 L 4.7070312 3.2929688 z"></path> <defs> </defs> </svg> </a></div><div class="left">ad</div><div class="right">ad</div><div class="container"><div class="part mobile"> <noscript><img decoding="async" alt="Fartuun Aadan iyo Ilwaad Elman oo ku guuleystay abaal-marin caalami ah." class="featured" src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img/https://somaliweyn.org/wp-content/uploads/2022/09/013b0000-0aff-0242-2c7c-08daa208c58f_cx0_cy3_cw0_w408_r1_s.webp"></noscript><img decoding="async" alt="Fartuun Aadan iyo Ilwaad Elman oo ku guuleystay abaal-marin caalami ah." class="lazyload featured" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img/https://somaliweyn.org/wp-content/uploads/2022/09/013b0000-0aff-0242-2c7c-08daa208c58f_cx0_cy3_cw0_w408_r1_s.webp"><div class="blog-media"> <span class="meta-category">Wararka</span><h2 class="post-title">Fartuun Aadan iyo Ilwaad Elman oo ku guuleystay abaal-marin caalami ah.</h2></div><div class="blur-bottom"></div></div><div class="row"><div class="leftcolumn"><div id="article-content" class="article-content card"><div id="featured" class="part web"> <noscript><img decoding="async" alt="Fartuun Aadan iyo Ilwaad Elman oo ku guuleystay abaal-marin caalami ah." class="featured" src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img/https://somaliweyn.org/wp-content/uploads/2022/09/013b0000-0aff-0242-2c7c-08daa208c58f_cx0_cy3_cw0_w408_r1_s.webp"></noscript><img decoding="async" alt="Fartuun Aadan iyo Ilwaad Elman oo ku guuleystay abaal-marin caalami ah." id="featuredimg" class="lazyload featured" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img/https://somaliweyn.org/wp-content/uploads/2022/09/013b0000-0aff-0242-2c7c-08daa208c58f_cx0_cy3_cw0_w408_r1_s.webp"><div class="blog-media"> <span class="meta-category">Wararka</span><h2 class="post-title">Fartuun Aadan iyo Ilwaad Elman oo ku guuleystay abaal-marin caalami ah.</h2></div><div class="blur-bottom"></div></div><div class="entry-meta header-info"><h3 style="display:inline;margin-right:5px;"><noscript><img decoding="async" width="15" height="15" src="https://secure.gravatar.com/avatar/ae1f514ac9c563e528e5f1dfb6018dc6?s=96&#038;d=mm&#038;r=g" alt="3"></noscript><img decoding="async" class="lazyload" width="15" height="15" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2015%2015%22%3E%3C/svg%3E' data-src="https://secure.gravatar.com/avatar/ae1f514ac9c563e528e5f1dfb6018dc6?s=96&#038;d=mm&#038;r=g" alt="3">Maxamuud Xuurshe</h3><h3 style="display:inline;margin-right:5px;"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 24 24"><path d="M15.91 13.34l2.636-4.026-.454-.406-3.673 3.099c-.675-.138-1.402.068-1.894.618-.736.823-.665 2.088.159 2.824.824.736 2.088.665 2.824-.159.492-.55.615-1.295.402-1.95zm-3.91-10.646v-2.694h4v2.694c-1.439-.243-2.592-.238-4 0zm8.851 2.064l1.407-1.407 1.414 1.414-1.321 1.321c-.462-.484-.964-.927-1.5-1.328zm-18.851 4.242h8v2h-8v-2zm-2 4h8v2h-8v-2zm3 4h7v2h-7v-2zm21-3c0 5.523-4.477 10-10 10-2.79 0-5.3-1.155-7.111-3h3.28c1.138.631 2.439 1 3.831 1 4.411 0 8-3.589 8-8s-3.589-8-8-8c-1.392 0-2.693.369-3.831 1h-3.28c1.811-1.845 4.321-3 7.111-3 5.523 0 10 4.477 10 10z"/></svg></h3><h3 style="display:inline;margin-right:5px;">29-09-2022, 20:02PM</h3><div class="medshare"><ul><li class="facebook"> <a href="https://facebook.com/sharer.php?u=https://somaliweyn.org/2022/09/29/fartuun-aadan-iyo-ilwaad-elman-oo-ku-guuleystay-abaal-marin-caalami-ah/" ><i class="fa fa-facebook-square"><svg xmlns="http://www.w3.org/2000/svg" x="0px" y="0px"
width="50" height="50"
viewBox="0 0 50 50"
style=""> <path d="M25,3C12.85,3,3,12.85,3,25c0,11.03,8.125,20.137,18.712,21.728V30.831h-5.443v-5.783h5.443v-3.848 c0-6.371,3.104-9.168,8.399-9.168c2.536,0,3.877,0.188,4.512,0.274v5.048h-3.612c-2.248,0-3.033,2.131-3.033,4.533v3.161h6.588 l-0.894,5.783h-5.694v15.944C38.716,45.318,47,36.137,47,25C47,12.85,37.15,3,25,3z"></path></svg></i></a></li><li class="twitter"> <a href="#" onclick="twitterShare()"><i class="fa fa-twitter"><svg xmlns="http://www.w3.org/2000/svg" x="0px" y="0px"
width="50" height="50"
viewBox="0 0 50 50"
style=""><path d="M 50.0625 10.4375 C 48.214844 11.257813 46.234375 11.808594 44.152344 12.058594 C 46.277344 10.785156 47.910156 8.769531 48.675781 6.371094 C 46.691406 7.546875 44.484375 8.402344 42.144531 8.863281 C 40.269531 6.863281 37.597656 5.617188 34.640625 5.617188 C 28.960938 5.617188 24.355469 10.21875 24.355469 15.898438 C 24.355469 16.703125 24.449219 17.488281 24.625 18.242188 C 16.078125 17.8125 8.503906 13.71875 3.429688 7.496094 C 2.542969 9.019531 2.039063 10.785156 2.039063 12.667969 C 2.039063 16.234375 3.851563 19.382813 6.613281 21.230469 C 4.925781 21.175781 3.339844 20.710938 1.953125 19.941406 C 1.953125 19.984375 1.953125 20.027344 1.953125 20.070313 C 1.953125 25.054688 5.5 29.207031 10.199219 30.15625 C 9.339844 30.390625 8.429688 30.515625 7.492188 30.515625 C 6.828125 30.515625 6.183594 30.453125 5.554688 30.328125 C 6.867188 34.410156 10.664063 37.390625 15.160156 37.472656 C 11.644531 40.230469 7.210938 41.871094 2.390625 41.871094 C 1.558594 41.871094 0.742188 41.824219 -0.0585938 41.726563 C 4.488281 44.648438 9.894531 46.347656 15.703125 46.347656 C 34.617188 46.347656 44.960938 30.679688 44.960938 17.09375 C 44.960938 16.648438 44.949219 16.199219 44.933594 15.761719 C 46.941406 14.3125 48.683594 12.5 50.0625 10.4375 Z"></path></svg></i></a></li><li class="whatsapp"> <a href="#" onclick="window.open('whatsapp://send?text= https://somaliweyn.org/2022/09/29/fartuun-aadan-iyo-ilwaad-elman-oo-ku-guuleystay-abaal-marin-caalami-ah/')"><i class="fa fa-whatsapp"><svg xmlns="http://www.w3.org/2000/svg" x="0px" y="0px"
width="50" height="50"
viewBox="0 0 50 50"
style=""> <path d="M25,2C12.318,2,2,12.318,2,25c0,3.96,1.023,7.854,2.963,11.29L2.037,46.73c-0.096,0.343-0.003,0.711,0.245,0.966 C2.473,47.893,2.733,48,3,48c0.08,0,0.161-0.01,0.24-0.029l10.896-2.699C17.463,47.058,21.21,48,25,48c12.682,0,23-10.318,23-23 S37.682,2,25,2z M36.57,33.116c-0.492,1.362-2.852,2.605-3.986,2.772c-1.018,0.149-2.306,0.213-3.72-0.231 c-0.857-0.27-1.957-0.628-3.366-1.229c-5.923-2.526-9.791-8.415-10.087-8.804C15.116,25.235,13,22.463,13,19.594 s1.525-4.28,2.067-4.864c0.542-0.584,1.181-0.73,1.575-0.73s0.787,0.005,1.132,0.021c0.363,0.018,0.85-0.137,1.329,1.001 c0.492,1.168,1.673,4.037,1.819,4.33c0.148,0.292,0.246,0.633,0.05,1.022c-0.196,0.389-0.294,0.632-0.59,0.973 s-0.62,0.76-0.886,1.022c-0.296,0.291-0.603,0.606-0.259,1.19c0.344,0.584,1.529,2.493,3.285,4.039 c2.255,1.986,4.158,2.602,4.748,2.894c0.59,0.292,0.935,0.243,1.279-0.146c0.344-0.39,1.476-1.703,1.869-2.286 s0.787-0.487,1.329-0.292c0.542,0.194,3.445,1.604,4.035,1.896c0.59,0.292,0.984,0.438,1.132,0.681 C37.062,30.587,37.062,31.755,36.57,33.116z"></path></svg></i></a></li><li class="messenger"> <a href="#" class="mshare" data-href="https://somaliweyn.org/2022/09/29/fartuun-aadan-iyo-ilwaad-elman-oo-ku-guuleystay-abaal-marin-caalami-ah/" title="Fartuun Aadan iyo Ilwaad Elman oo ku guuleystay abaal-marin caalami ah." onclick="PrintDiv('article-content')"> <i class="fa fa-share"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M16 17h-8v-1h8v1zm8-12v13h-4.048c-.404 2.423-3.486 6-6.434 6h-9.518v-6h-4v-13h4v-5h16v5h4zm-18 0h12v-3h-12v3zm12 9h-12v8h6.691c3.469 0 2-3.352 2-3.352s3.309 1.594 3.309-2v-2.648zm4-7h-20v9h2v-4h16v4h2v-9zm-9 11h-5v1h5v-1zm7.5-10c-.276 0-.5.224-.5.5s.224.5.5.5.5-.224.5-.5-.224-.5-.5-.5z"/></svg> </i></a></li><li class="bshare"> <a href="#" class="mshare" data-href="https://somaliweyn.org/2022/09/29/fartuun-aadan-iyo-ilwaad-elman-oo-ku-guuleystay-abaal-marin-caalami-ah/" title="Fartuun Aadan iyo Ilwaad Elman oo ku guuleystay abaal-marin caalami ah."> <i class="fa fa-share"><svg xmlns="http://www.w3.org/2000/svg" x="0px" y="0px"
width="50" height="50"
viewBox="0 0 30 30"
style=""><path d="M 23 3 A 4 4 0 0 0 19 7 A 4 4 0 0 0 19.09375 7.8359375 L 10.011719 12.376953 A 4 4 0 0 0 7 11 A 4 4 0 0 0 3 15 A 4 4 0 0 0 7 19 A 4 4 0 0 0 10.013672 17.625 L 19.089844 22.164062 A 4 4 0 0 0 19 23 A 4 4 0 0 0 23 27 A 4 4 0 0 0 27 23 A 4 4 0 0 0 23 19 A 4 4 0 0 0 19.986328 20.375 L 10.910156 15.835938 A 4 4 0 0 0 11 15 A 4 4 0 0 0 10.90625 14.166016 L 19.988281 9.625 A 4 4 0 0 0 23 11 A 4 4 0 0 0 27 7 A 4 4 0 0 0 23 3 z"></path></svg></i></a></li></ul></div></div><div class="article" id="article"><p><p>STOCKHOLM — Fartuun Aadan iyo Ilwaad Elman, oo ah laba gabar oo Soomaali ah oo u dhaq-dhaqaaqa xuquuqda aadanaha, ayaa maanta ku guuleystey abaalmarinta Right Livelihood Award ee Sweden, taasi oo Sweden ay u aragto beddelka abaalmarinta Nobel-ka.</p><figure class="wp-block-image size-full"><noscript><img decoding="async" loading="lazy" width="408" height="230" src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_408,h_230/https://somaliweyn.org/wp-content/uploads/2022/09/013b0000-0aff-0242-2c7c-08daa208c58f_cx0_cy3_cw0_w408_r1_s.webp" alt="" class="wp-image-5354" srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_408/https://somaliweyn.org/wp-content/uploads/2022/09/013b0000-0aff-0242-2c7c-08daa208c58f_cx0_cy3_cw0_w408_r1_s.webp 408w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_300/https://somaliweyn.org/wp-content/uploads/2022/09/013b0000-0aff-0242-2c7c-08daa208c58f_cx0_cy3_cw0_w408_r1_s-300x169.webp 300w" sizes="(max-width: 408px) 100vw, 408px" /></noscript><img decoding="async" loading="lazy" width="408" height="230" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20408%20230%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_408,h_230/https://somaliweyn.org/wp-content/uploads/2022/09/013b0000-0aff-0242-2c7c-08daa208c58f_cx0_cy3_cw0_w408_r1_s.webp" alt="" class="lazyload wp-image-5354" data-srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_408/https://somaliweyn.org/wp-content/uploads/2022/09/013b0000-0aff-0242-2c7c-08daa208c58f_cx0_cy3_cw0_w408_r1_s.webp 408w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_300/https://somaliweyn.org/wp-content/uploads/2022/09/013b0000-0aff-0242-2c7c-08daa208c58f_cx0_cy3_cw0_w408_r1_s-300x169.webp 300w" data-sizes="(max-width: 408px) 100vw, 408px" /></figure><p>Hay’adda Right Livelihood oo bixisa abaal-marintan ayaa sidoo kale abaal-marisay iyo qareen u dooda xuquuqda aadanaha oo u dhashay dalka Ukraine, ururka Cecosesola ee dalka Venezuela, oo ah urur bixiya adeegyada bulshada, iyo Machadka Afrika ee Maamulka Tamarta.</p><p>&#8220;Ayado oo ay jiraan fashil ku yimid dowladnimada iyo burburka kala dambeynta &#8211; oo ay ku jiraan dagaallo, argagixisanimo, xagjirnimo, barakac ballaaran iyo qalalaase dhaqaale &#8211; (kuwii helay abaal-marinta sanadkan) waxay aas-aaseen nidaamyo cusub oo bin&#8217;aadannimada ay xudun u tahay,&#8221;, waxaa sidaas yiri aas-aasaha hay’adda Ole von Uexkull oo war-saxaafadeed soo saaray.</p><p>Fartuun Aadan iyo gabadheeda Ilwaad Elman, oo maamula hay’adda Elman Peace, ayaa waxaa lagu abaal-mariyey “sare u qaadidda nabadda, hub ka dhigista iyo xuquuqda aadanaha Soomaaliya, xilli dalka ay ka jiraan argagixisanimo iyo rabshado ku saleysan jinsiga.”</p><p>Fartuun iyo Ilwaad ayaa maamula hindisooyin gacan ka gaysta hub ka dhigista iyo dhaqancelinta caruurta hore loo askareeyey iyo sidoo kale dhibbaneyaasha rabshadaha ku saleysan jinsiga.</p><p>Waxaa hindisooyinkaas ka mid ah; wax ka qabashada sababaha keena xagjirnimada, waxayna ayada oo sidaas sameyneysa ay hay’adda ay maamulaan fursado siisaa caruurtii hore loo askareeyey iyo kuwa halista ugu jira.</p><p>Hanaanka ay Fartuun iyo Ilwaad ku caawiyaan dhallinyarada waxaa ka mid ah; taageero dhanka maskaxda ah, dhaqan-celin, wax barashada tababar xirfadeed iyo shaqo abuur.</p><p>“Guusha hanaanka Fartuun iyo Ilwaad waxa ay horseedday in looga daydo dalal kale oo ay dagaalo la mid ah Soomaaliya ka dhaceen, kuwaas oo ku yaalla Galbeedka iyo Bartamaha Afrika,” ayey tiri Hay’adda Right Livelihood.</p><p>Fartuun iyo Ilwaad ayaa sidoo kale horey ugu guuleystay abaal-marino kale oo caalami ah.</p><p class="has-text-align-right"><strong>AFP</strong></p> .<p/></div></div><div class="card"><div class="authorbox"><h3>About Author</h3><div class="thumbnail"><noscript><img decoding="async" class="authorimg" width="15" height="15" src="https://secure.gravatar.com/avatar/ae1f514ac9c563e528e5f1dfb6018dc6?s=96&#038;d=mm&#038;r=g" alt="3"></noscript><img decoding="async" class="lazyload authorimg" width="15" height="15" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2015%2015%22%3E%3C/svg%3E' data-src="https://secure.gravatar.com/avatar/ae1f514ac9c563e528e5f1dfb6018dc6?s=96&#038;d=mm&#038;r=g" alt="3"><h3>Maxamuud Xuurshe</h3></div> <span class="description"></span> <br> <span class="details"><a href="http://somaliweyn.org"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" > <path d="M12 0c6.623 0 12 5.377 12 12s-5.377 12-12 12-12-5.377-12-12 5.377-12 12-12m2.557 16h-5.115c.546 2.46 1.441 4.114 2.558 5.744 1.194-1.741 2.041-3.41 2.557-5.744m-7.157 0h-4.567c1.236 2.825 3.704 4.972 6.755 5.716-1.048-1.733-1.783-3.658-2.188-5.716m13.767 0h-4.567c-.391 1.988-1.095 3.887-2.175 5.694 3.012-.763 5.517-2.895 6.742-5.694m-14.005-6h-4.962c-.267 1.313-.267 2.685 0 4h4.915c-.119-1.329-.101-2.672.047-4m7.661 0h-5.647c-.165 1.326-.185 2.672-.053 4h5.753c.133-1.328.111-2.673-.053-4m6.977 0h-4.963c.148 1.328.166 2.671.048 4h4.915c.26-1.285.273-2.648 0-4m-12.156-7.729c-3.077.732-5.567 2.886-6.811 5.729h4.653c.435-2.042 1.178-3.985 2.158-5.729m2.355-.048c-1.089 1.77-1.91 3.453-2.463 5.777h4.927c-.534-2.246-1.337-3.948-2.464-5.777m2.368.069c1.013 1.812 1.733 3.76 2.146 5.708h4.654c-1.232-2.816-3.762-4.958-6.8-5.708"/></svg></a></span> <span class="details"><a href="mailto:contact@spmaliweyn.prg"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 2.02c5.514 0 10 4.486 10 10s-4.486 10-10 10-10-4.486-10-10 4.486-10 10-10zm0-2c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm0 12.55l-5.992-4.57h11.983l-5.991 4.57zm0 1.288l-6-4.629v6.771h12v-6.771l-6 4.629z"/></svg></a></span></div></div><div class="related"><div class="category"><h2>Related Articles</h2></div><div class="main-card"><div class="news-img"> <noscript><img decoding="async" loading="lazy" alt="Golaha Wasiirrada oo dhageystay Warbixin ku saabsan dagaalka ka dhanka ah Al-Shabaab ee ka socda dalka." src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img/https://somaliweyn.org/wp-content/uploads/2022/09/FB_IMG_1664449536321-720x470-1-150x150.jpg"></noscript><img decoding="async" class="lazyload" loading="lazy" alt="Golaha Wasiirrada oo dhageystay Warbixin ku saabsan dagaalka ka dhanka ah Al-Shabaab ee ka socda dalka." src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img/https://somaliweyn.org/wp-content/uploads/2022/09/FB_IMG_1664449536321-720x470-1-150x150.jpg"></div><div class="news-card"> <a href="https://somaliweyn.org/2022/09/29/golaha-wasiirrada-oo-dhageystay-warbixin-ku-saabsan-dagaalka-ka-dhanka-ah-al-shabaab-ee-ka-socda-dalka/"><h2>Golaha Wasiirrada oo dhageystay Warbixin ku saabsan dagaalka ka dhanka ah Al-Shabaab ee ka socda dalka.</h2></a><h3>Maxamuud Xuurshe, 2022-09-29</h3></div></div><div class="main-card"><div class="news-img"> <noscript><img decoding="async" loading="lazy" alt="Ciidanka Dowladda oo sheegay inay burburiyeen Maxkamado Al-Shabaab ku lahaayeen Gobolka Bay." src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img/https://somaliweyn.org/wp-content/uploads/2022/09/FB_IMG_1664450016258-720x470-1-150x150.jpg"></noscript><img decoding="async" class="lazyload" loading="lazy" alt="Ciidanka Dowladda oo sheegay inay burburiyeen Maxkamado Al-Shabaab ku lahaayeen Gobolka Bay." src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img/https://somaliweyn.org/wp-content/uploads/2022/09/FB_IMG_1664450016258-720x470-1-150x150.jpg"></div><div class="news-card"> <a href="https://somaliweyn.org/2022/09/29/ciidanka-dowladda-oo-sheegay-inay-burburiyeen-maxkamado-al-shabaab-ku-lahaayeen-gobolka-bay/"><h2>Ciidanka Dowladda oo sheegay inay burburiyeen Maxkamado Al-Shabaab ku lahaayeen Gobolka Bay.</h2></a><h3>Maxamuud Xuurshe, 2022-09-29</h3></div></div><div class="main-card"><div class="news-img"> <noscript><img decoding="async" loading="lazy" alt="WHO oo sheegtay in goor dambe la ogaaday cudurka Ebola ee ka dillaacay Uganda." src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img/https://somaliweyn.org/wp-content/uploads/2022/09/00f7b6ab-9132-4af9-b691-c2bf063bec5f-150x150.jpg"></noscript><img decoding="async" class="lazyload" loading="lazy" alt="WHO oo sheegtay in goor dambe la ogaaday cudurka Ebola ee ka dillaacay Uganda." src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img/https://somaliweyn.org/wp-content/uploads/2022/09/00f7b6ab-9132-4af9-b691-c2bf063bec5f-150x150.jpg"></div><div class="news-card"> <a href="https://somaliweyn.org/2022/09/29/who-oo-sheegtay-in-goor-dambe-la-ogaaday-cudurka-ebola-ee-ka-dillaacay-uganda/"><h2>WHO oo sheegtay in goor dambe la ogaaday cudurka Ebola ee ka dillaacay Uganda.</h2></a><h3>Maxamuud Xuurshe, 2022-09-29</h3></div></div><div class="main-card"><div class="news-img"> <noscript><img decoding="async" loading="lazy" alt="Ruushka oo duqeymo dhinaca cirka ah ka fuliyey gudaha Ukraine.￼" src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img/https://somaliweyn.org/wp-content/uploads/2022/09/3113f56e-2c31-4bbd-b215-b5b26974367e-150x150.jpg"></noscript><img decoding="async" class="lazyload" loading="lazy" alt="Ruushka oo duqeymo dhinaca cirka ah ka fuliyey gudaha Ukraine.￼" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img/https://somaliweyn.org/wp-content/uploads/2022/09/3113f56e-2c31-4bbd-b215-b5b26974367e-150x150.jpg"></div><div class="news-card"> <a href="https://somaliweyn.org/2022/09/29/ruushka-oo-duqeymo-dhinaca-cirka-ah-ka-fuliyey-gudaha-ukraine-%ef%bf%bc/"><h2>Ruushka oo duqeymo dhinaca cirka ah ka fuliyey gudaha Ukraine.￼</h2></a><h3>Maxamuud Xuurshe, 2022-09-29</h3></div></div><div class="main-card"><div class="news-img"> <noscript><img decoding="async" loading="lazy" alt="Dagaal culus oo ka dhacay degaanka Ceel Qooxle iyo Nabadoon Caan ah oo lagu dilay." src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img/https://somaliweyn.org/wp-content/uploads/2022/09/2022929638000195526083544-150x150.jpg"></noscript><img decoding="async" class="lazyload" loading="lazy" alt="Dagaal culus oo ka dhacay degaanka Ceel Qooxle iyo Nabadoon Caan ah oo lagu dilay." src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img/https://somaliweyn.org/wp-content/uploads/2022/09/2022929638000195526083544-150x150.jpg"></div><div class="news-card"> <a href="https://somaliweyn.org/2022/09/29/dagaal-culus-oo-ka-dhacay-degaanka-ceel-qooxle-iyo-nabadoon-caan-ah-oo-lagu-dilay/"><h2>Dagaal culus oo ka dhacay degaanka Ceel Qooxle iyo Nabadoon Caan ah oo lagu dilay.</h2></a><h3>Maxamuud Xuurshe, 2022-09-29</h3></div></div></div></div><div class="rightcolumn"><div class="category"><h2>Popular News</h2></div><div class="main-card"><div class="news-img"> <noscript><img decoding="async" loading="lazy" alt="Waxyaabaha ay ka wada hadleen Madaxweyne Xasan Sheekh iyo RW Aby Axmed." src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img/https://somaliweyn.org/wp-content/uploads/2022/09/FB_IMG_1664377060189-720x470-1-150x150.jpg"></noscript><img decoding="async" class="lazyload" loading="lazy" alt="Waxyaabaha ay ka wada hadleen Madaxweyne Xasan Sheekh iyo RW Aby Axmed." src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img/https://somaliweyn.org/wp-content/uploads/2022/09/FB_IMG_1664377060189-720x470-1-150x150.jpg"></div><div class="news-card"> <a href="https://somaliweyn.org/2022/09/28/waxyaabaha-ay-ka-wada-hadleen-madaxweyne-xasan-sheekh-iyo-rw-aby-axmed/"><h2>Waxyaabaha ay ka wada hadleen Madaxweyne Xasan Sheekh iyo RW Aby Axmed.</h2></a><h3>Maxamuud Xuurshe, 2022-09-28</h3></div></div><div class="main-card"><div class="news-img"> <noscript><img decoding="async" loading="lazy" alt="Shirkadda Apple oo sameynta taleefoonnada IPhone u wareejineysa Hindiya." src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img/https://somaliweyn.org/wp-content/uploads/2022/09/d6f44598-97ab-476c-94bd-e44d5761980d-150x150.jpg"></noscript><img decoding="async" class="lazyload" loading="lazy" alt="Shirkadda Apple oo sameynta taleefoonnada IPhone u wareejineysa Hindiya." src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img/https://somaliweyn.org/wp-content/uploads/2022/09/d6f44598-97ab-476c-94bd-e44d5761980d-150x150.jpg"></div><div class="news-card"> <a href="https://somaliweyn.org/2022/09/28/shirkadda-apple-oo-sameynta-taleefoonnada-iphone-u-wareejineysa-hindiya/"><h2>Shirkadda Apple oo sameynta taleefoonnada IPhone u wareejineysa Hindiya.</h2></a><h3>Maxamuud Xuurshe, 2022-09-28</h3></div></div><div class="main-card"><div class="news-img"> <noscript><img decoding="async" loading="lazy" alt="Jaaliyada Holland oo soo dhaweysay wariye Cagmadhige" src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img/https://somaliweyn.org/wp-content/uploads/2022/09/05C9574D-F5EB-43D0-AC73-E3975D650D8D-150x150.jpeg"></noscript><img decoding="async" class="lazyload" loading="lazy" alt="Jaaliyada Holland oo soo dhaweysay wariye Cagmadhige" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img/https://somaliweyn.org/wp-content/uploads/2022/09/05C9574D-F5EB-43D0-AC73-E3975D650D8D-150x150.jpeg"></div><div class="news-card"> <a href="https://somaliweyn.org/2022/09/28/5319/"><h2>Jaaliyada Holland oo soo dhaweysay wariye Cagmadhige</h2></a><h3>Hussein, 2022-09-28</h3></div></div><div class="main-card"><div class="news-img"> <noscript><img decoding="async" loading="lazy" alt="Maxay ka wadahadlayaan Xasan Sheekh Maxamuud iyo Abiy Axmed?" src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img/https://somaliweyn.org/wp-content/uploads/2022/09/imageresize-150x150.jpeg"></noscript><img decoding="async" class="lazyload" loading="lazy" alt="Maxay ka wadahadlayaan Xasan Sheekh Maxamuud iyo Abiy Axmed?" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img/https://somaliweyn.org/wp-content/uploads/2022/09/imageresize-150x150.jpeg"></div><div class="news-card"> <a href="https://somaliweyn.org/2022/09/28/maxay-ka-wadahadlayaan-xasan-sheekh-maxamuud-iyo-abiy-axmed/"><h2>Maxay ka wadahadlayaan Xasan Sheekh Maxamuud iyo Abiy Axmed?</h2></a><h3>Maxamuud Xuurshe, 2022-09-28</h3></div></div><div class="main-card"><div class="news-img"> <noscript><img decoding="async" loading="lazy" alt="Boqor Sacuudiga oo wiilkiisa u magacaabay ra&#8217;isul wasaaraha Sacuudiga." src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img/https://somaliweyn.org/wp-content/uploads/2022/09/8427d3ec-1ff7-4c64-b708-40890fcad023_w408_r1_s-150x150.webp"></noscript><img decoding="async" class="lazyload" loading="lazy" alt="Boqor Sacuudiga oo wiilkiisa u magacaabay ra&#8217;isul wasaaraha Sacuudiga." src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img/https://somaliweyn.org/wp-content/uploads/2022/09/8427d3ec-1ff7-4c64-b708-40890fcad023_w408_r1_s-150x150.webp"></div><div class="news-card"> <a href="https://somaliweyn.org/2022/09/28/boqor-sacuudiga-oo-wiilkiisa-u-magacaabay-raisul-wasaaraha-sacuudiga/"><h2>Boqor Sacuudiga oo wiilkiisa u magacaabay ra&#8217;isul wasaaraha Sacuudiga.</h2></a><h3>Maxamuud Xuurshe, 2022-09-28</h3></div></div><div class="card"></div></div></div> <script type="text/javascript">function PrintDiv(id){var data=document.getElementById(id).innerHTML;var article=document.getElementById('article').innerHTML;var featured=document.getElementById('featured').innerHTML;var img=document.getElementById('featuredimg').innerHTML;var myWindow=window.open('',' + document.title  + ','height=400,width=600');myWindow.document.write('<html><head><title>'+document.title+'</title>');myWindow.document.write(' <style>img#featuredimg {float: left;margin: 0px 9px 9px 9px;} .blog-media {display: none;}</style> ');myWindow.document.write('</head><body onload="window.print()">');myWindow.document.write('<h2>'+document.title+'</h2>');myWindow.document.write(featured);myWindow.document.write(img);myWindow.document.write(article);myWindow.print();myWindow.document.write('</body></html>');myWindow.onload=function(){myWindow.focus();};}</script> <script>function twitterShare(){var twMessage="Fartuun Aadan iyo Ilwaad Elman oo ku guuleystay abaal-marin caalami ah. - https://somaliweyn.org/2022/09/29/fartuun-aadan-iyo-ilwaad-elman-oo-ku-guuleystay-abaal-marin-caalami-ah/";var now=new Date().valueOf();setTimeout(function(){if(new Date().valueOf()-now>100)
return;var twitterUrl="https://twitter.com/share?text="+twMessage;window.open(twitterUrl,'_blank');},50);window.location="twitter://post?message="+twMessage;}</script> <div class="footer"><footer class="footer-distributed"><div class="footer-left"> <noscript><img decoding="async" loading="lazy" width="100" height="100" alt="logo" src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_100,h_100/https://somaliweyn.org/wp-content/plugins/speeder/images/mlogo3.png"></noscript><img decoding="async" class="lazyload" loading="lazy" width="100" height="100" alt="logo" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%20100%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_100,h_100/https://somaliweyn.org/wp-content/plugins/speeder/images/mlogo3.png"><div class="footer-links"><p><span>KM4</span> Mogadishu - Somalia</p></div><p class="footer-company-name">© 2022 Somaliweyn - Allrights reserved.</p></div><div class="footer-center"></div><div class="footer-right"><p class="footer-company-about"> <span>About Us</span> Somaliweyn is an independent digital and a local radio station based in Somalia, established early 2000s, the radio is newly re-branded re-launched.</p><div class="footer-icons"> <a aria-label="facebook" href="https://www.facebook.com/somaliweyn"><i class="fa fa-facebook"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"> <path d="M12 2c5.514 0 10 4.486 10 10s-4.486 10-10 10-10-4.486-10-10 4.486-10 10-10zm0-2c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-2 10h-2v2h2v6h3v-6h1.82l.18-2h-2v-.833c0-.478.096-.667.558-.667h1.442v-2.5h-2.404c-1.798 0-2.596.792-2.596 2.308v1.692z"/></svg></i></a> <a aria-label="twitter" href="https://twitter.com/somaliweyn"><i class="fa fa-twitter"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"> <path d="M12 2c5.514 0 10 4.486 10 10s-4.486 10-10 10-10-4.486-10-10 4.486-10 10-10zm0-2c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6.5 8.778c-.441.196-.916.328-1.414.388.509-.305.898-.787 1.083-1.362-.476.282-1.003.487-1.564.597-.448-.479-1.089-.778-1.796-.778-1.59 0-2.758 1.483-2.399 3.023-2.045-.103-3.86-1.083-5.074-2.572-.645 1.106-.334 2.554.762 3.287-.403-.013-.782-.124-1.114-.308-.027 1.14.791 2.207 1.975 2.445-.346.094-.726.116-1.112.042.313.978 1.224 1.689 2.3 1.709-1.037.812-2.34 1.175-3.647 1.021 1.09.699 2.383 1.106 3.773 1.106 4.572 0 7.154-3.861 6.998-7.324.482-.346.899-.78 1.229-1.274z"/></svg></i></a> <a aria-label="instagram" href="https://www.instagram.com/somaliweyn/"><i class="fa fa-instagram"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"> <path d="M12 2c5.514 0 10 4.486 10 10s-4.486 10-10 10-10-4.486-10-10 4.486-10 10-10zm0-2c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm4.615 6h-9.23c-.766 0-1.385.62-1.385 1.384v9.23c0 .766.619 1.386 1.385 1.386h9.23c.766 0 1.385-.62 1.385-1.385v-9.23c0-.765-.619-1.385-1.385-1.385zm-4.615 3.693c1.274 0 2.309 1.032 2.309 2.307s-1.035 2.307-2.309 2.307-2.307-1.033-2.307-2.307 1.033-2.307 2.307-2.307zm4.5 6.346c0 .255-.207.461-.461.461h-8.078c-.254 0-.461-.207-.461-.461v-5.039h.949c-.045.158-.078.32-.102.486-.023.168-.038.339-.038.514 0 2.04 1.652 3.693 3.691 3.693s3.691-1.653 3.691-3.693c0-.174-.015-.346-.039-.514-.023-.166-.058-.328-.102-.486h.95v5.039zm0-6.991c0 .255-.207.462-.461.462h-1.088c-.256 0-.461-.208-.461-.462v-1.087c0-.255.205-.461.461-.461h1.088c.254 0 .461.207.461.461v1.087z"/></svg></i></a> <a aria-label="linkedin" href="#"><i class="fa fa-linkedin"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"> <path d="M12 2c5.514 0 10 4.486 10 10s-4.486 10-10 10-10-4.486-10-10 4.486-10 10-10zm0-2c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-2 8c0 .557-.447 1.008-1 1.008s-1-.45-1-1.008c0-.557.447-1.008 1-1.008s1 .452 1 1.008zm0 2h-2v6h2v-6zm3 0h-2v6h2v-2.861c0-1.722 2.002-1.881 2.002 0v2.861h1.998v-3.359c0-3.284-3.128-3.164-4-1.548v-1.093z"/></svg></i></a> <a aria-label="youtube" href="https://www.youtube.com/channel/somaliweyn"><i class="fa fa-youtube"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M8.326 6h.721l.493 1.851.458-1.851h.727l-.832 2.752v1.878h-.716v-1.878l-.851-2.752zm3.297 1.187c-.56 0-.931.37-.931.917v1.675c0 .602.314.916.931.916.511 0 .913-.342.913-.916v-1.675c0-.535-.398-.917-.913-.917zm.266 2.563c0 .186-.095.323-.266.323-.176 0-.277-.144-.277-.323v-1.589c0-.187.086-.326.265-.326.194 0 .278.134.278.326v1.589zm2.364-2.535v2.593c-.077.097-.25.256-.374.256-.135 0-.169-.093-.169-.23v-2.619h-.635v2.855c0 .337.103.61.443.61.192 0 .459-.1.734-.426v.377h.635v-3.416h-.634zm1.101 6.929c-.224 0-.271.158-.271.382v.329h.535v-.329c.001-.221-.046-.382-.264-.382zm-2.351.02l-.125.099v2.027l.144.115c.099.05.242.054.31-.034.034-.046.052-.121.052-.224v-1.68c0-.11-.021-.193-.064-.25-.074-.096-.211-.107-.317-.053zm2.413-2.598c-1.301-.089-5.533-.088-6.833 0-1.406.097-1.572.947-1.583 3.184.011 2.233.175 3.087 1.583 3.184 1.3.088 5.532.089 6.833 0 1.407-.096 1.573-.946 1.584-3.184-.011-2.233-.175-3.087-1.584-3.184zm-6.162 5.344h-.681v-3.77h-.705v-.64h2.091v.64h-.705v3.77zm2.424 0h-.605v-.359c-.111.132-.228.233-.348.302-.326.187-.773.183-.773-.477v-2.72h.604v2.494c0 .131.032.219.161.219.118 0 .282-.151.355-.244v-2.47h.605v3.255zm2.328-.675c0 .403-.15.716-.553.716-.222 0-.406-.081-.575-.292v.25h-.61v-4.409h.61v1.42c.137-.167.322-.304.538-.304.443 0 .59.374.59.815v1.804zm2.235-.876h-1.157v.614c0 .244.021.455.265.455.255 0 .271-.172.271-.455v-.226h.622v.244c0 .627-.269 1.007-.906 1.007-.577 0-.873-.421-.873-1.007v-1.46c0-.565.373-.957.919-.957.58 0 .86.369.86.957v.828zm-4.241-13.359c5.514 0 10 4.486 10 10s-4.486 10-10 10-10-4.486-10-10 4.486-10 10-10zm0-2c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12z"/></svg></i></a></div></div></footer></div> <script>window.onscroll=function(){myFunction()};var header=document.getElementById("header");var sticky=header.offsetTop;function myFunction(){if(window.pageYOffset>sticky){header.classList.add("sticky");}else{header.classList.remove("sticky");}}</script> <script async src="https://www.googletagmanager.com/gtag/js?id=G-S9BMSF3D94"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','G-S9BMSF3D94');</script> </div><div id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <script>window.addEventListener('sfsi_functions_loaded',function(){if(typeof sfsi_responsive_toggle=='function'){sfsi_responsive_toggle(0);}})</script> <script>window.addEventListener('sfsi_functions_loaded',function(){if(typeof sfsi_plugin_version=='function'){sfsi_plugin_version(2.73);}});function sfsi_processfurther(ref){var feed_id='NXpyTjZ4cXVwdk5UcHVCRktOcHBRaEdoQ3pVejdhTEc3cFZVVW1QTmxZYWphckdpNWNETlQzdUZQZ1ZzMDB0Q0pEYVVDbTljeXRFVjlQeUUvWkx6ZjFLVzQrNFoxVVFpTHJmanRBUFJybE5FdnBPSlErak9pVk5ZT1Z6M3o5N0l8YTZEc3JnZS96QkFTZEtFdlpRblg1aVhZT2NEQjRRQjc1M3VNeXd5TWJ5RT0=';var feedtype=8;var email=jQuery(ref).find('input[name="email"]').val();var filter=/^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;if((email!="Enter your email")&&(filter.test(email))){if(feedtype=="8"){var url="https://api.follow.it/subscription-form/"+feed_id+"/"+feedtype;window.open(url,"popupwindow","scrollbars=yes,width=1080,height=760");return true;}}else{alert("Please enter email address");jQuery(ref).find('input[name="email"]').focus();return false;}}</script> <script>document.body.classList.remove("no-js");</script> <script>if(-1!==navigator.userAgent.indexOf('MSIE')||-1!==navigator.appVersion.indexOf('Trident/')){document.body.classList.add('is-IE');}</script> <noscript><style>.lazyload{display:none}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://somaliweyn.org/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=3.1.1.1'></script> <script>/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",(function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())}),!1);</script> </body></html>